Cisco SD-WAN vManage の深刻な脆弱性 CVE-2022-20696 が FIX

Cisco Patches High-Severity Vulnerability in SD-WAN vManage

2022/09/12 SecurityWeek — Cisco は、SD-WAN vManage ソフトウェア・コンテナのバインディング・コンフィグレーションに存在する、深刻な脆弱性に対するパッチを発表した。脆弱性 CVE-2022-20696 は、メッセージング・サーバ・コンテナ・ポートの不十分な保護メカニズムに起因し、認証されていない攻撃者によるポートの悪用と、システムへの接続を許すものだ。

Continue reading “Cisco SD-WAN vManage の深刻な脆弱性 CVE-2022-20696 が FIX”