Zyxel NAS ファームウェアの深刻な RCE 脆弱性 CVE-2022-34747 が FIX

Zyxel releases new NAS firmware to fix critical RCE vulnerability

2022/09/06 BleepingComputer — 今日、ネットワーク・デバイス・メーカーである Zyxel は、同社の NAS 製品3モデルに存在する深刻なリモートコード実行 (RCE) 脆弱性について、顧客に警告を発した。この脆弱性 CVE-2022-34747 は、CVSS v3 値 の9.8 であり Critical と評価されているが、その詳細は明らかにされていない。

Continue reading “Zyxel NAS ファームウェアの深刻な RCE 脆弱性 CVE-2022-34747 が FIX”