Zyxel Firewall/VPN の脆弱性 CVE-2022-30525 は広範囲に影響を及ぼす

Hackers are exploiting critical bug in Zyxel firewalls and VPNs

2022/05/15 BleepingComputer — 先日にパッチが適用された、Zyxel のエンタープライズ向け firewall/VPN デバイスに存在する、深刻な脆弱性 CVE-2022-30525 を、脅威アクターたちが悪用し始めている。この脆弱性の悪用に成功した攻撃者は、認証なしでリモートから任意のコマンドを注入することが可能になり、リバースシェルの設定も可能となる。

Continue reading “Zyxel Firewall/VPN の脆弱性 CVE-2022-30525 は広範囲に影響を及ぼす”